<!DOCTYPE html>
<!-- Sorry no IE7 support! -->
<!-- @see http://foundation.zurb.com/docs/index.html#basicHTMLMarkup -->

<!--[if IE 8]><html class="no-js lt-ie9" lang="en" dir="ltr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en" dir="ltr"> <!--<![endif]-->
  <head>
    <meta charset="utf-8" /><script type="text/javascript">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</script>
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="@ap" />
<meta property="twitter:title" content="Egyptian singer banned after claiming lack of free speech" />
<meta property="article:publisher" content="https://www.facebook.com/APNews" />
<meta property="twitter:image" content="https://mapi.associatedpress.com/v1/items/3fba77b40c55422cbdd5c3b433a25be9/preview/preview.jpg?s=690x" />
<link rel="shortcut icon" href="https://hosted.ap.org/profiles/ap/themes/ap_hosted/favicon.ico" />
<meta property="twitter:description" content="CAIRO (AP) — An Egyptian singer has been banned from performing in her home country after suggesting that it does not respect free speech. A video clip circulated online shows Sherine Abdel-Wahab, during a performance…" />
<meta property="og:image" content="https://mapi.associatedpress.com/v1/items/3fba77b40c55422cbdd5c3b433a25be9/preview/preview.jpg?s=690x" />
<meta property="twitter:image:alt" content="In this Dec. 31, 2018 photo, Egyptian singer Sherine Abdel-Wahab performs during New Years&#039; Eve, in Cairo, Egypt. Abdel-Wahab has been banned from performing in her home country after suggesting that it does not respect free speech. (AP Photo/Mahmoud Abdel Nasser)" />
<meta http-equiv="ImageToolbar" content="false" />
<meta property="twitter:url" content="https://hosted.ap.org/clevelandbanner/article/62ca9512d1514a6d9e85e66ec496d292/egyptian-singer-banned-after-claiming-lack-free-speech" />
<meta name="viewport" content="width=device-width, maximum-scale = 1.0" />
<meta property="og:locale" content="en_US" />
<meta name="description" content="CAIRO (AP) — An Egyptian singer has been banned from performing in her home country after suggesting that it does not respect free speech.A video clip circulated online shows Sherine Abdel-Wahab, during a performance in Bahrain, saying: &quot;Here I can say whatever I want. In Egypt, anyone who talks gets imprisoned.&quot;Egypt&#039;s Musicians Union responded late Friday by barring the" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://hosted.ap.org/clevelandbanner/article/62ca9512d1514a6d9e85e66ec496d292/egyptian-singer-banned-after-claiming-lack-free-speech" />
<link rel="shortlink" href="https://hosted.ap.org/node/646348" />
<meta property="og:site_name" content="Hosted" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://hosted.ap.org/clevelandbanner/article/62ca9512d1514a6d9e85e66ec496d292/egyptian-singer-banned-after-claiming-lack-free-speech" />
<meta property="og:title" content="Egyptian singer banned after claiming lack of free speech" />
<meta property="og:description" content="CAIRO (AP) — An Egyptian singer has been banned from performing in her home country after suggesting that it does not respect free speech.A video clip circulated online shows Sherine Abdel-Wahab, during a performance in Bahrain, saying: &quot;Here I can say whatever I want. In Egypt, anyone who talks gets imprisoned.&quot;Egypt&#039;s Musicians Union responded late Friday by barring the singer, popularly known by her first name, from performing. It also summoned her for questioning." />
<meta property="og:updated_time" content="2019-03-23T08:24:26-04:00" />
<meta property="article:published_time" content="2019-03-23T08:23:25-04:00" />
<meta property="article:modified_time" content="2019-03-23T08:24:26-04:00" />
    <title>Egyptian singer banned after claiming lack of free speech | Hosted</title>
    <link rel="stylesheet" href="https://hosted.ap.org/sites/hosted/files/css/css_kShW4RPmRstZ3SpIC-ZvVGNFVAi0WEMuCnI0ZkYIaFw.css" />
<link rel="stylesheet" href="https://hosted.ap.org/sites/hosted/files/css/css_DNRAKJ-F_tjGJ3lkTmergTSh7y0hkG0FzgOTENiowsQ.css" />
<link rel="stylesheet" href="https://hosted.ap.org/sites/hosted/files/css/css_tfot7XjoK72YizuIYKuLV4R8HFN2GspGfmZHmJdoTXM.css" />
<link rel="stylesheet" href="https://hosted.ap.org/sites/hosted/files/css/css_7P3fPwnTCSb9f62Y9rkA54pB3XlhaogBW4xhTOjCLrE.css" />
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script>window.jQuery || document.write("<script src='/profiles/ap/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")</script>
<script src="https://hosted.ap.org/sites/hosted/files/js/js_PdiuypZMI8o81AYEdTHwjRslVPEF69JFzr7Y9sMWt4s.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
googletag.slots = googletag.slots || {};</script>
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script src="https://hosted.ap.org/sites/hosted/files/js/js_s3L_uC35AiN5EGYY533su-jccnLRp2aKpOnjgPLbo34.js"></script>
<script>googletag.slots["billboard"] = googletag.defineSlot("/15786418/hosted/clevelandbanner/site/billboard", [[970, 250], [970, 90], [728, 90]], "dfp-ad-billboard")
  .addService(googletag.pubads());</script>
<script>googletag.slots["billboard_mobile"] = googletag.defineSlot("/15786418/hosted/clevelandbanner/site/mobilebillboard", [[300, 50], [320, 50], [300, 100]], "dfp-ad-billboard_mobile")
  .addService(googletag.pubads());</script>
<script>googletag.slots["half_page"] = googletag.defineSlot("/15786418/hosted/clevelandbanner/site/halfpage", [300, 600], "dfp-ad-half_page")
  .addService(googletag.pubads());</script>
<script>googletag.slots["mediumrectangle"] = googletag.defineSlot("/15786418/hosted/clevelandbanner/site/rectangle", [300, 250], "dfp-ad-mediumrectangle")
  .addService(googletag.pubads());</script>
<script src="https://hosted.ap.org/sites/hosted/files/js/js_autNJ7ZGxC-zDE8yrCVT_Cw2UheKdkls3gcif5KOpq4.js"></script>
<script>googletag.cmd.push(function() {
  googletag.pubads().enableAsyncRendering();
  googletag.pubads().enableSingleRequest();
});

googletag.enableServices();</script>
<script>window.CKEDITOR_BASEPATH = '/profiles/ap/libraries/ckeditor/'</script>
<script src="https://hosted.ap.org/sites/hosted/files/js/js_gPqjYq7fqdMzw8-29XWQIVoDSWTmZCGy9OqaHppNxuQ.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-27590430-21", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);var path = window.location.pathname.split('/');
//document.addEventListener("DOMContentLoaded", function(event) {
jQuery('document').ready(function(){
       if (path[2] == "gallery" || path[2] == "article") {
        var slug = document.getElementById("ap-story-slug").innerHTML;    
console.log(slug);
           // Set value for custom dimension at index 1.
           ga('set', 'dimension1', path[1]);
           ga('set', 'dimension2', path[3]);
           ga('set', 'dimension3', slug);
       }
else if (path[2] == "tags") {
          ga('set', 'dimension1', path[1]);
}ga("send", "pageview");});</script>
<script>window.onTaboolaClick = function(item) {
          var clickedUrl = item.url; // this is the url of the organic item the user clicked
          if(AP_WL_NAME) {
            var a = document.createElement("a");
            a.href = clickedUrl;
            var hostname = a.hostname;
            var updated_url = clickedUrl.replace(hostname, hostname + "/" + AP_WL_NAME);
            a.href = updated_url;
            document.body.appendChild(a);
            a.click();
            return false;
          }
          return true;
     }</script>
<script>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</script>
<script src="https://hosted.ap.org/sites/hosted/files/js/js_vtW8d--0erjVBEkUgXLtUWalLJKuNqHrS_O86DI1pQ0.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"ap_hosted","theme_token":"aDSbL_nOJVw6W4lqeUn9ztZHYTs42DNMHmQIERXWaME","js":{"0":1,"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.10.2\/jquery.min.js":1,"1":1,"misc\/jquery.once.js":1,"2":1,"https:\/\/www.googletagservices.com\/tag\/js\/gpt.js":1,"misc\/drupal.js":1,"3":1,"4":1,"5":1,"6":1,"profiles\/ap\/modules\/custom\/core\/ap_boxes\/js\/jquery.hoverIntent.minified.js":1,"profiles\/ap\/modules\/custom\/core\/ap_boxes\/js\/jquery.masonry.min.js":1,"profiles\/ap\/modules\/custom\/core\/ap_boxes\/js\/ap_boxes.js":1,"profiles\/ap\/modules\/custom\/core\/ap_boxes\/js\/ap_boxes_masonry.js":1,"profiles\/ap\/modules\/custom\/core\/ap_boxes\/js\/ap_boxes_flyout.js":1,"profiles\/ap\/modules\/custom\/dev\/ap_google_analytics\/js\/scrolldepth.js":1,"profiles\/ap\/modules\/custom\/dev\/ap_hosted_rightsidebar_widget\/js\/ap_hosted_right_rail.js":1,"profiles\/ap\/modules\/custom\/core\/hosted_article\/js\/ap_hosted_article.js":1,"7":1,"8":1,"profiles\/ap\/modules\/contrib\/google_analytics\/googleanalytics.js":1,"9":1,"10":1,"11":1,"profiles\/ap\/themes\/ap_hosted\/js\/vendor\/custom.modernizr.js":1,"profiles\/ap\/themes\/ap_hosted\/js\/foundation.min.js":1,"profiles\/ap\/themes\/ap_hosted\/bower_components\/jquery.cookie\/jquery.cookie.js":1,"profiles\/ap\/themes\/ap_hosted\/bower_components\/jquery-placeholder\/jquery.placeholder.js":1,"profiles\/ap\/themes\/ap_hosted\/bower_components\/fastclick\/lib\/fastclick.js":1,"profiles\/ap\/themes\/ap_hosted\/bower_components\/clipboard\/dist\/clipboard.min.js":1,"profiles\/ap\/themes\/ap_hosted\/bower_components\/masonry\/dist\/masonry.pkgd.min.js":1,"profiles\/ap\/themes\/ap_hosted\/js\/jquery.mCustomScrollbar.concat.min.js":1,"profiles\/ap\/themes\/ap_hosted\/js\/foundation\/foundation.js":1,"profiles\/ap\/themes\/ap_hosted\/js\/foundation\/foundation.abide.js":1,"profiles\/ap\/themes\/ap_hosted\/js\/foundation\/foundation.alerts.js":1,"profiles\/ap\/themes\/ap_hosted\/js\/foundation\/foundation.clearing.js":1,"profiles\/ap\/themes\/ap_hosted\/js\/foundation\/foundation.cookie.js":1,"profiles\/ap\/themes\/ap_hosted\/js\/foundation\/foundation.dropdown.js":1,"profiles\/ap\/themes\/ap_hosted\/js\/foundation\/foundation.forms.js":1,"profiles\/ap\/themes\/ap_hosted\/js\/foundation\/foundation.interchange.js":1,"profiles\/ap\/themes\/ap_hosted\/js\/foundation\/foundation.joyride.js":1,"profiles\/ap\/themes\/ap_hosted\/js\/foundation\/foundation.magellan.js":1,"profiles\/ap\/themes\/ap_hosted\/js\/foundation\/foundation.orbit.js":1,"profiles\/ap\/themes\/ap_hosted\/js\/foundation\/foundation.placeholder.js":1,"profiles\/ap\/themes\/ap_hosted\/js\/foundation\/foundation.reveal.js":1,"profiles\/ap\/themes\/ap_hosted\/js\/foundation\/foundation.section.js":1,"profiles\/ap\/themes\/ap_hosted\/js\/foundation\/foundation.tooltips.js":1,"profiles\/ap\/themes\/ap_hosted\/js\/foundation\/foundation.topbar.js":1,"profiles\/ap\/themes\/ap_hosted\/js\/modernizr.js":1,"profiles\/ap\/themes\/ap_hosted\/js\/app.js":1,"profiles\/ap\/themes\/ap_hosted\/js\/scripts.js":1,"profiles\/ap\/themes\/ap_hosted\/bower_components\/jwplayer\/jwplayer.js":1,"profiles\/ap\/themes\/ap_hosted\/bower_components\/jwplayer\/jwplayer.html5.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"profiles\/ap\/modules\/custom\/core\/ap_boxes\/css\/flyout.css":1,"profiles\/ap\/modules\/custom\/dev\/ap_google_analytics\/css\/ap_google_analytics.css":1,"profiles\/ap\/modules\/contrib\/date\/date_api\/date.css":1,"profiles\/ap\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"profiles\/ap\/modules\/custom\/core\/hosted_article\/css\/hosted_article.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"profiles\/ap\/modules\/contrib\/views\/css\/views.css":1,"profiles\/ap\/modules\/contrib\/ctools\/css\/ctools.css":1,"profiles\/ap\/themes\/zurb_foundation\/css\/normalize.css":1,"profiles\/ap\/themes\/ap_hosted\/css\/foundation.min.css":1,"profiles\/ap\/themes\/ap_hosted\/css\/app.css":1,"profiles\/ap\/themes\/ap_hosted\/font-awesome-4.4.0\/css\/font-awesome.min.css":1,"profiles\/ap\/themes\/ap_hosted\/css\/jquery-ui\/jquery-ui.min.css":1,"profiles\/ap\/themes\/ap_hosted\/css\/jquery.mCustomScrollbar.css":1,"profiles\/ap\/themes\/ap_hosted\/css\/styles.css":1,"profiles\/ap\/themes\/ap_hosted\/css\/responsive-styles.css":1}},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"}});</script>
    <!--[if lt IE 9]>
      <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
    <!-- Taboola script goes here -->
    <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({article: 'auto'});
      !function (e, f, u, i) {
        if (!document.getElementById(i)) {
          e.async = 1;
          e.src = u;
          e.id = i;
          f.parentNode.insertBefore(e, f);
        }
      }(document.createElement('script'),
              document.getElementsByTagName('script')[0],
              'https://cdn.taboola.com/libtrc/associatedpress-hosted20/loader.js',
              'tb_loader_script');
    </script>
    <!-- Inform Player Library for Pixel Perfect-->
    <script type="text/javascript" src="//launch.newsinc.com/js/embed.js"></script>
  </head>
  <body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-646348 node-type-hosted-article onwl section-article f-topbar-fixed" >
    <div id="skip-link">
      <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
    </div>
        <!--.page -->
<div role="document" class="page">

  <!--.l-header region -->
      <header role="banner" class="l-header contain-to-grid fixed" style="background-color:#333333;">
          <!--.top-bar -->
          <nav class="top-bar" data-topbar  data-options="">
        <div class="row">
          <div class="large-12 columns">
            <ul class="title-area">
              <li class="name">
                <a href="http://www.clevelandbanner.com">
                <h1> 
                                      <img border="0" src="https://hosted.ap.org/sites/hosted/files/styles/ap_white_label_logo/public/white_label/logos/5af49b9f0c713_cdb-nameplate.png?itok=MiDJ5iFC" alt="clevelandbanner" title="clevelandbanner" />                                    </a>
                </h1>
              </li>

              <li class="toggle-topbar menu-icon"><a href="#"><span>Menu</span></a></li>
            </ul>

            <div class="top-bar-section">
                              <ul id="main-menu" class="main-nav right"><li class="first leaf" title=""><a href="/clevelandbanner/tags/general-news" title="">News</a></li><li class="leaf" title=""><a href="/clevelandbanner/tags/united-states-government" title="">Politics</a></li><li class="leaf" title=""><a href="/clevelandbanner/tags/entertainment" title="">Entertainment</a></li><li class="leaf" title=""><a href="/clevelandbanner/tags/sports" title="">Sports</a></li><li class="last leaf" title=""><a href="/clevelandbanner/tags/technology" title="">Technology</a></li></ul>                          </div>
          </div>
        </div>
      </nav>
          <!--/.top-bar -->
  
  <!-- Title, slogan and menu -->
    <!-- End title, slogan and menu -->

  
</header>
<!--/.l-header -->
  


  
  
      <!--/.l-banner -->
    <main class="row l-main">
          <section class="block block-dfp billboard small-12 columns show-for-large-up block-dfp-billboard">

      
      <div id="dfp-ad-billboard-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-billboard" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-billboard");
    });
  </script>
</div>
</div>  
</section>  <section class="block block-dfp billboard small-12 columns hide-for-large-up show-for-large-down block-dfp-billboard-mobile">

      
      <div id="dfp-ad-billboard_mobile-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-billboard_mobile" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-billboard_mobile");
    });
  </script>
</div>
</div>  
</section>    </main>
    <!--/.l-banner -->
  

              
    <section class="l-messages row">
    <div class="large-12 columns">
      <div class="success-msg-wrp"></div> 
    </div>
  </section>
  
  <main role="main" class="row l-main">
    <div class="ap-story small-12 medium-7 large-8 main columns">
      
      <a id="main-content"></a>



                            
                      <div class="ap-story-timestamp">Mar. 23, 2019 8:24 AM EDT</div>
  <h2 class="ap-story-headline">Egyptian singer banned after claiming lack of free speech</h2>
<div class="ap-story-byline"><div class="field field-name-field-byline-original field-type-text field-label-hidden field-wrapper">By SAMY MAGDY</div><div class="field field-name-field-byline-title field-type-text field-label-hidden field-wrapper">Associated Press</div></div>
<div id="ap-story-slug" style = "display : none">AP-ML--Egypt-Singer Banned,2nd Ld-Writethru</div>  
<div class="social-share-top inline">
  <!-- Twitter -->
  <a href="http://twitter.com/share?url=https://hosted.ap.org/clevelandbanner/article/62ca9512d1514a6d9e85e66ec496d292/egyptian-singer-banned-after-claiming-lack-free-speech&text=Egyptian singer banned after claiming lack of free speech" target="_blank" class="share-btn twitter" title="Share on Twitter">
    <i class="fa fa-twitter"></i>
  </a>

  <!-- Google Plus -->
  <a href="https://plus.google.com/share?url=https://hosted.ap.org/clevelandbanner/article/62ca9512d1514a6d9e85e66ec496d292/egyptian-singer-banned-after-claiming-lack-free-speech" target="_blank" class="share-btn google-plus" title="Share on Google+">
    <i class="fa fa-google-plus"></i>
  </a>

  <!-- Facebook -->
  <a href="http://www.facebook.com/sharer/sharer.php?u=https://hosted.ap.org/clevelandbanner/article/62ca9512d1514a6d9e85e66ec496d292/egyptian-singer-banned-after-claiming-lack-free-speech" target="_blank" class="share-btn facebook" title="Share on Facebook">
    <i class="fa fa-facebook"></i>
  </a>

  <!-- Reddit -->
  <a href="http://www.reddit.com/submit?url=https://hosted.ap.org/clevelandbanner/article/62ca9512d1514a6d9e85e66ec496d292/egyptian-singer-banned-after-claiming-lack-free-speech" target="_blank" class="share-btn reddit" title="Share on Reddit">
    <i class="fa fa-reddit"></i>
  </a>

  <!-- Pinterest -->
  <a href="http://pinterest.com/pin/create/button/?url=https://hosted.ap.org/clevelandbanner/article/62ca9512d1514a6d9e85e66ec496d292/egyptian-singer-banned-after-claiming-lack-free-speech&description=CAIRO (AP) &#x2014; An Egyptian singer has been banned from performing in her home country after suggesting that it does not respect free speech." target="_blank" class="share-btn pinterest" title="Share on Pinterest">
    <i class="fa fa-pinterest"></i>
  </a>

  <!-- Email -->
  <a href="mailto:?subject=Hosted:%20Egyptian%20singer%20banned%20after%20claiming%20lack%20of%20free%20speech&body=%20%0D%0AEgyptian%20singer%20banned%20after%20claiming%20lack%20of%20free%20speech.%20%0D%0A%20%0D%0ACAIRO%20(AP)%20&#x2014;%20An%20Egyptian%20singer%20has%20been%20banned%20from%20performing%20in%20her%20home%20country%20after%20suggesting%20that%20it%20does%20not%20respect%20free%20speech.%20%20%0D%0A%20%0D%0Ahttps://hosted.ap.org/clevelandbanner/article/62ca9512d1514a6d9e85e66ec496d292/egyptian-singer-banned-after-claiming-lack-free-speech" target="_blank" class="share-btn email" title="Email article">
    <i class="fa fa-envelope"></i>
  </a>

</div>  <!-- <div class="gallery-teaser">
    <div class="row"> 
      <div class="small-12 columns" style="margin-bottom: 1rem">
             
      </div>
    </div>
  </div>-->
  <div class="gallery-teaser">
    <div class="row"> 
      <div class="small-12 columns" style="margin-bottom: 1rem">
        <div class="text-center">
            <a href="https://hosted.ap.org/clevelandbanner/gallery/62ca9512d1514a6d9e85e66ec496d292/egyptian-singer-banned-after-claiming-lack-free-speech"><img src="https://mapi.associatedpress.com/v1/items/3fba77b40c55422cbdd5c3b433a25be9/preview/preview.jpg?s=690x" alt="In this Dec. 31, 2018 photo, Egyptian singer Sherine Abdel-Wahab performs during New Years' Eve, in Cairo, Egypt. Abdel-Wahab has been banned from performing in her home country after suggesting that it does not respect free speech. (AP Photo/Mahmoud Abdel Nasser)"></a><br>
        </div>
        <span class="ap-story-gallery-teaser-caption">Mahmoud Abdel Nasser, ASSOCIATED PRESS</span>
      </div>
    </div>
  </div>
<block><p>CAIRO (AP) &#x2014; An Egyptian singer has been banned from performing in her home country after suggesting that it does not respect free speech.</p>  <div class="ap-story-media-blk-wrap">
    <div class="ap-story-media-blk">
      <div class='gallery-teaser-grid js-masonry' data-masonry-options='{ "itemSelector": ".item", "columnWidth": 150 }'>
                                                        <!--<div class="item hosted-video">
                <a href="?id=i-">
                  <img src="" alt="">
                  <span class="video-item"><i class="fa fa-play" aria-hidden="true"></i></span>
                </a>
              </div>-->
                            <div class="item hosted-photo">
                <a href="https://hosted.ap.org/clevelandbanner/gallery/62ca9512d1514a6d9e85e66ec496d292/egyptian-singer-banned-after-claiming-lack-free-speech?id=i-16485473"><img src="https://mapi.associatedpress.com/v1/items/fb1626b207de49a5837f31565fcedb68/preview/preview.jpg?s=150x" alt="In this Dec. 31, 2018 photo, Egyptian singer Sherine Abdel-Wahab performs during New Years' Eve, in Cairo, Egypt. Abdel-Wahab has been banned from performing in her home country after suggesting that it does not respect free speech. (AP Photo/Mahmoud Abdel Nasser)"></a>
              </div>
                                                            </div>
      <a href="https://hosted.ap.org/clevelandbanner/gallery/62ca9512d1514a6d9e85e66ec496d292/egyptian-singer-banned-after-claiming-lack-free-speech" id= "view-all" class="button" style="width:305px">View all (2)</a>
    </div>
  </div>
<p>A video clip circulated online shows Sherine Abdel-Wahab, during a performance in Bahrain, saying: "Here I can say whatever I want. In Egypt, anyone who talks gets imprisoned."</p><p>Egypt's Musicians Union responded late Friday by barring the singer, popularly known by her first name, from performing. It also summoned her for questioning.</p><p>Samir Sabry, a pro-government lawyer with a reputation for moral vigilantism and suing celebrities, filed a complaint against the singer accusing her of "insulting Egypt and inviting suspicious rights groups to interfere in Egypt's affairs."</p><p>Last year, Sherine was sentenced to six months in prison over a similar clip from a concert in which she joked that the Nile is polluted. The sentence was suspended upon appeal. She apologized for the remark, calling it a "bad joke."</p><p>The singer, who hosts the Arabic version of "The Voice," apologized again after the latest remarks in a TV interview aired late Friday, saying she was joking.</p><p>"I am very tired. I made a mistake. I am sorry. I appeal the president of the Arab Republic of Egypt, who is our father. I feel that I was persecuted. I did nothing. I love Egypt," she said.</p><p>Egyptian authorities have waged an unprecedented crackdown on dissent since President Abdel-Fattah el-Sissi led the military overthrow of an elected but divisive Islamist president in 2013. The local media is dominated by pro-government outlets that attack anyone seen as criticizing the country or its leaders, and several people have been jailed or fined for violating vaguely written laws outlawing such criticism.</p><p>Thousands of people have been jailed or forced to leave the country since el-Sissi came to power, mainly Islamists but also a large number of secular activists, politicians and artists.</p><div class="bottom-social-share">
  <div class="social-share-top inline">
  <!-- Twitter -->
  <a href="http://twitter.com/share?url=https://hosted.ap.org/clevelandbanner/article/62ca9512d1514a6d9e85e66ec496d292/egyptian-singer-banned-after-claiming-lack-free-speech&text=Egyptian singer banned after claiming lack of free speech" target="_blank" class="share-btn twitter" title="Share on Twitter">
    <i class="fa fa-twitter"></i>
  </a>

  <!-- Google Plus -->
  <a href="https://plus.google.com/share?url=https://hosted.ap.org/clevelandbanner/article/62ca9512d1514a6d9e85e66ec496d292/egyptian-singer-banned-after-claiming-lack-free-speech" target="_blank" class="share-btn google-plus" title="Share on Google+">
    <i class="fa fa-google-plus"></i>
  </a>

  <!-- Facebook -->
  <a href="http://www.facebook.com/sharer/sharer.php?u=https://hosted.ap.org/clevelandbanner/article/62ca9512d1514a6d9e85e66ec496d292/egyptian-singer-banned-after-claiming-lack-free-speech" target="_blank" class="share-btn facebook" title="Share on Facebook">
    <i class="fa fa-facebook"></i>
  </a>

  <!-- Reddit -->
  <a href="http://www.reddit.com/submit?url=https://hosted.ap.org/clevelandbanner/article/62ca9512d1514a6d9e85e66ec496d292/egyptian-singer-banned-after-claiming-lack-free-speech" target="_blank" class="share-btn reddit" title="Share on Reddit">
    <i class="fa fa-reddit"></i>
  </a>

  <!-- Pinterest -->
  <a href="http://pinterest.com/pin/create/button/?url=https://hosted.ap.org/clevelandbanner/article/62ca9512d1514a6d9e85e66ec496d292/egyptian-singer-banned-after-claiming-lack-free-speech&description=CAIRO (AP) &#x2014; An Egyptian singer has been banned from performing in her home country after suggesting that it does not respect free speech." target="_blank" class="share-btn pinterest" title="Share on Pinterest">
    <i class="fa fa-pinterest"></i>
  </a>

  <!-- Email -->
  <a href="mailto:?subject=Hosted:%20Egyptian%20singer%20banned%20after%20claiming%20lack%20of%20free%20speech&body=%20%0D%0AEgyptian%20singer%20banned%20after%20claiming%20lack%20of%20free%20speech.%20%0D%0A%20%0D%0ACAIRO%20(AP)%20&#x2014;%20An%20Egyptian%20singer%20has%20been%20banned%20from%20performing%20in%20her%20home%20country%20after%20suggesting%20that%20it%20does%20not%20respect%20free%20speech.%20%20%0D%0A%20%0D%0Ahttps://hosted.ap.org/clevelandbanner/article/62ca9512d1514a6d9e85e66ec496d292/egyptian-singer-banned-after-claiming-lack-free-speech" target="_blank" class="share-btn email" title="Email article">
    <i class="fa fa-envelope"></i>
  </a>

</div></div>
          <section class="block block-ap-hosted-rightsidebar-widget blk-bottom-boder block-ap-hosted-rightsidebar-widget-block-below-content-topics">

      
      <div class="row ap-tags-blk">
      <div class="small-12 columns">
      <h3>Topics</h3>
      <ul class="ap-story-tags">
                                                                                                                                                      <li><a rel="tag" class = "topics-tags" data="Topics" href="https://hosted.ap.org/clevelandbanner/tags/arts-and-entertainment">Arts and entertainment</a></li>, <li><a rel="tag" class = "topics-tags" data="Topics" href="https://hosted.ap.org/clevelandbanner/tags/general-news">General news</a></li>, <li><a rel="tag" class = "topics-tags" data="Topics" href="https://hosted.ap.org/clevelandbanner/tags/music">Music</a></li>, <li><a rel="tag" class = "topics-tags" data="Topics" href="https://hosted.ap.org/clevelandbanner/tags/online-video">Online video</a></li>, <li><a rel="tag" class = "topics-tags" data="Topics" href="https://hosted.ap.org/clevelandbanner/tags/online-media">Online media</a></li>, <li><a rel="tag" class = "topics-tags" data="Topics" href="https://hosted.ap.org/clevelandbanner/tags/celebrity-legal-affairs">Celebrity legal affairs</a></li>, <li><a rel="tag" class = "topics-tags" data="Topics" href="https://hosted.ap.org/clevelandbanner/tags/freedom-speech">Freedom of speech</a></li>      </ul>
    </div>
        <div class="small-12 medium-6 columns">
      <h3>Places in this Story</h3>
      <ul class="ap-story-tags-people">
                  <li><a rel="tag" class = "places-tag" data="Places in this Story" href="https://hosted.ap.org/clevelandbanner/tags/egypt">Egypt</a></li>
                  <li><a rel="tag" class = "places-tag" data="Places in this Story" href="https://hosted.ap.org/clevelandbanner/tags/bahrain">Bahrain</a></li>
              </ul>
    </div>
          <div class="small-12 medium-6 columns">
      <h3>People in the Story</h3>
      <ul class="ap-story-tags-people">
                  <li><a rel="tag" class = "people-tag" data="People in the Story" href="https://hosted.ap.org/clevelandbanner/tags/abdel-fattah-el-sissi">Abdel-Fattah el-Sissi</a></li>
                  <li><a rel="tag" class = "people-tag" data="People in the Story" href="https://hosted.ap.org/clevelandbanner/tags/sherine-abdel-wahab">Sherine Abdel-Wahab</a></li>
              </ul>
    </div>
    </div>  
</section>  <section class="block block-ap-hosted-rightsidebar-widget blk-bottom-boder blk-padding-bottom block-ap-hosted-rightsidebar-widget-more-stories-taboola-add">

      
      <div id="taboola-below-article-stream-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-stream-thumbnails',
    placement: 'Below Article Stream Thumbnails',
    target_type: 'mix',
    onclick: onTaboolaClick
  });
</script>  
</section>  <section class="block block-hosted-article block-hosted-article-hosted-trending-articles">

      
      <!-- Trending -->
<div class="trending">
    <h3>Trending</h3>
    <ol class="rounded-list">
                    <li><a href = "/clevelandbanner/article/d30e7bb0b8ad42a09e9782a8cbe98ef1/pole-vaulter-84-sets-her-sights-more-records">Pole vaulter, 84, sets her sights on more records </a></li>
                              <li><a href = "/clevelandbanner/article/62ca9512d1514a6d9e85e66ec496d292/egyptian-singer-banned-after-claiming-lack-free-speech">Egyptian singer banned after claiming lack of free speech </a></li>
                              <li><a href = "/clevelandbanner/article/f982cecf6ce641278b32964ca6f9087e/swimmer-kenneth-dies-26-while-training-florida">Swimmer Kenneth To dies at 26 while training in Florida </a></li>
                              </ol>
</div>
  
</section>  <section class="block block-ap-hosted-rightsidebar-widget taboola-main-ads block-ap-hosted-rightsidebar-widget-block-below-content-taboola-add">

      
      <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-b',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>  
</section>    </div>
    <!--/.main region -->

    
          <aside role="complementary" class="small-12 medium-5 large-4 sidebar-second columns sidebar"> 
            <section class="block block-dfp ad-half-page show-for-medium-up block-dfp-half-page block-odd clearfix">

      
      <div id="dfp-ad-half_page-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-half_page" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-half_page");
    });
  </script>
</div>
</div>  
</section>  <section class="block block-ap-hosted-rightsidebar-widget block-ap-hosted-rightsidebar-widget-block-right-rail-taboola-add block-even clearfix">

      
      <div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script>  
</section>  <section class="block block-dfp block-dfp-mediumrectangle block-odd clearfix">

      
      <div id="dfp-ad-mediumrectangle-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-mediumrectangle" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-mediumrectangle");
    });
  </script>
</div>
</div>  
</section>  <section class="block block-ap-hosted-rightsidebar-widget taboola-main block-ap-hosted-rightsidebar-widget-more-stories block-even clearfix">

      
      
  
</section>      </aside>
      </main>
  <!--/.main-->

  
  
  <!--.l-footer-->
  <footer class="l-footer" role="contentinfo">
      <div class="">    
        <div class="footer">
          <div class="copyright">
          &copy;2019 The Associated Press. All rights reserved. <br> <a href="https://apnews.com/termsofservice">Terms</a> under which this site is provided. Learn more about our <a href="https://apnews.com/privacystatement">Privacy Policy</a>.
          </div>
        </div>
      </div>
  </footer>
<!--/.footer-->


  </div>
<!--/.page -->
    <script>
          var AP_WL_NAME = "clevelandbanner"; </script>
        <script>
      (function ($, Drupal, window, document, undefined) {
        $(document).foundation();
      })(jQuery, Drupal, this, this.document);
    </script>
    <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({flush: true});
    </script>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"560baa128a","applicationID":"12082643","transactionName":"MlRTYkFSWkNUU0EKDQsecFVHWlteGl5aBwc6QVBRVmxCWVBH","queueTime":0,"applicationTime":614,"atts":"HhNQFAlISU0=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>

</html>
