<!DOCTYPE html>
<!-- Sorry no IE7 support! -->
<!-- @see http://foundation.zurb.com/docs/index.html#basicHTMLMarkup -->

<!--[if IE 8]><html class="no-js lt-ie9" lang="en" dir="ltr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en" dir="ltr"> <!--<![endif]-->
  <head>
    <meta charset="utf-8" /><script type="text/javascript">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</script>
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="@ap" />
<meta property="twitter:title" content="EU leaders agree to reduce emissions after all-night talks" />
<meta property="article:publisher" content="https://www.facebook.com/APNews" />
<meta property="twitter:image" content="https://mapi.associatedpress.com/v1/items/f44e9f9070c74fe8814b4cbd10bb7277/preview/preview.jpg?s=690x" />
<link rel="shortcut icon" href="https://hosted.ap.org/profiles/ap/themes/ap_hosted/favicon.ico" />
<meta property="twitter:description" content="BRUSSELS (AP) — European Union leaders reached a hard-fought deal Friday to cut the bloc’s net greenhouse gas emissions by at least 55% by the end of the decade compared with 1990 levels, avoiding a hugely embarrassing…" />
<meta property="og:image" content="https://mapi.associatedpress.com/v1/items/f44e9f9070c74fe8814b4cbd10bb7277/preview/preview.jpg?s=690x" />
<meta property="twitter:image:alt" content="The bust of French statesman Robert Schuman, one of the founders of the European Union, is seen while environmental activists launch a hot air balloon during a demonstration outside of an EU summit in Brussels, Thursday, Dec. 10, 2020. European Union leaders meet for a year-end summit that will address anything from climate, sanctions against Turkey to budget and virus recovery plans. Brexit will be discussed on the sidelines. (AP Photo/Francisco Seco)" />
<meta http-equiv="ImageToolbar" content="false" />
<meta property="twitter:url" content="https://hosted.ap.org/standardspeaker/article/3c0ef69599fbf311353657f1ab6e672c/eu-leaders-struggle-break-deadlock-climate-deal" />
<meta name="viewport" content="width=device-width, maximum-scale = 1.0" />
<meta property="og:locale" content="en_US" />
<meta name="description" content="BRUSSELS (AP) — European Union leaders reached a hard-fought deal Friday to cut the bloc’s net greenhouse gas emissions by at least 55% by the end of the decade compared with 1990 levels, avoiding a hugely embarrassing deadlock ahead of a U.N. climate meeting this weekend." />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://hosted.ap.org/standardspeaker/article/3c0ef69599fbf311353657f1ab6e672c/eu-leaders-struggle-break-deadlock-climate-deal" />
<link rel="shortlink" href="https://hosted.ap.org/node/939164" />
<meta property="og:site_name" content="Hosted" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://hosted.ap.org/standardspeaker/article/3c0ef69599fbf311353657f1ab6e672c/eu-leaders-struggle-break-deadlock-climate-deal" />
<meta property="og:title" content="EU leaders agree to reduce emissions after all-night talks" />
<meta property="og:description" content="BRUSSELS (AP) — European Union leaders reached a hard-fought deal Friday to cut the bloc’s net greenhouse gas emissions by at least 55% by the end of the decade compared with 1990 levels, avoiding a hugely embarrassing deadlock ahead of a U.N. climate meeting this weekend." />
<meta property="og:updated_time" content="2020-12-11T04:07:40-05:00" />
<meta property="article:published_time" content="2020-12-11T04:07:14-05:00" />
<meta property="article:modified_time" content="2020-12-11T04:07:40-05:00" />
    <title>EU leaders agree to reduce emissions after all-night talks | Hosted</title>
    <link rel="stylesheet" href="https://hosted.ap.org/sites/hosted/files/css/css_kShW4RPmRstZ3SpIC-ZvVGNFVAi0WEMuCnI0ZkYIaFw.css" />
<link rel="stylesheet" href="https://hosted.ap.org/sites/hosted/files/css/css_DNRAKJ-F_tjGJ3lkTmergTSh7y0hkG0FzgOTENiowsQ.css" />
<link rel="stylesheet" href="https://hosted.ap.org/sites/hosted/files/css/css_tfot7XjoK72YizuIYKuLV4R8HFN2GspGfmZHmJdoTXM.css" />
<link rel="stylesheet" href="https://hosted.ap.org/sites/hosted/files/css/css_7P3fPwnTCSb9f62Y9rkA54pB3XlhaogBW4xhTOjCLrE.css" />
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script>window.jQuery || document.write("<script src='/profiles/ap/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")</script>
<script src="https://hosted.ap.org/sites/hosted/files/js/js_PdiuypZMI8o81AYEdTHwjRslVPEF69JFzr7Y9sMWt4s.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
googletag.slots = googletag.slots || {};</script>
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script src="https://hosted.ap.org/sites/hosted/files/js/js_s3L_uC35AiN5EGYY533su-jccnLRp2aKpOnjgPLbo34.js"></script>
<script>googletag.slots["billboard"] = googletag.defineSlot("/15786418/hosted/standardspeaker/site", [[970, 250], [970, 90], [728, 90]], "dfp-ad-billboard")
  .addService(googletag.pubads());</script>
<script>googletag.slots["billboard_mobile"] = googletag.defineSlot("/15786418/hosted/standardspeaker/site", [[300, 50], [320, 50], [300, 100]], "dfp-ad-billboard_mobile")
  .addService(googletag.pubads());</script>
<script>googletag.slots["half_page"] = googletag.defineSlot("/15786418/hosted/standardspeaker/site", [300, 600], "dfp-ad-half_page")
  .addService(googletag.pubads());</script>
<script>googletag.slots["mediumrectangle"] = googletag.defineSlot("/15786418/hosted/standardspeaker/site", [300, 250], "dfp-ad-mediumrectangle")
  .addService(googletag.pubads());</script>
<script src="https://hosted.ap.org/sites/hosted/files/js/js_autNJ7ZGxC-zDE8yrCVT_Cw2UheKdkls3gcif5KOpq4.js"></script>
<script>googletag.cmd.push(function() {
  googletag.pubads().enableAsyncRendering();
  googletag.pubads().enableSingleRequest();
});

googletag.enableServices();</script>
<script>window.CKEDITOR_BASEPATH = '/profiles/ap/libraries/ckeditor/'</script>
<script src="https://hosted.ap.org/sites/hosted/files/js/js_gPqjYq7fqdMzw8-29XWQIVoDSWTmZCGy9OqaHppNxuQ.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-27590430-21", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);var path = window.location.pathname.split('/');
//document.addEventListener("DOMContentLoaded", function(event) {
jQuery('document').ready(function(){
       if (path[2] == "gallery" || path[2] == "article") {
        var slug = document.getElementById("ap-story-slug").innerHTML;    
console.log(slug);
           // Set value for custom dimension at index 1.
           ga('set', 'dimension1', path[1]);
           ga('set', 'dimension2', path[3]);
           ga('set', 'dimension3', slug);
       }
else if (path[2] == "tags") {
          ga('set', 'dimension1', path[1]);
}ga("send", "pageview");});</script>
<script>(function($) { 
          $(window).load(function() {
            if (window._gat) {
              var wlTracker = window._gat._getTracker("UA-1579614-9"); // whitelabel only
              wlTracker._trackPageview();
            }else if (window.ga && ga.loaded){
              ga("create", "UA-1579614-9", "auto", "whitelabel"); // whitelabel only
              ga("whitelabel.send", "pageview");  
            }
          });
        })(jQuery);</script>
<script>window.onTaboolaClick = function(item) {
          var clickedUrl = item.url; // this is the url of the organic item the user clicked
          if(AP_WL_NAME) {
            var a = document.createElement("a");
            a.href = clickedUrl;
            var hostname = a.hostname;
            var updated_url = clickedUrl.replace(hostname, hostname + "/" + AP_WL_NAME);
            a.href = updated_url;
            document.body.appendChild(a);
            a.click();
            return false;
          }
          return true;
     }</script>
<script>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</script>
<script src="https://hosted.ap.org/sites/hosted/files/js/js_vtW8d--0erjVBEkUgXLtUWalLJKuNqHrS_O86DI1pQ0.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"ap_hosted","theme_token":"j-KVVY9FBbouPJpaUNOj5WqFQamBftcUmnnw2Bkqf2Q","js":{"0":1,"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.10.2\/jquery.min.js":1,"1":1,"misc\/jquery.once.js":1,"2":1,"https:\/\/www.googletagservices.com\/tag\/js\/gpt.js":1,"misc\/drupal.js":1,"3":1,"4":1,"5":1,"6":1,"profiles\/ap\/modules\/custom\/core\/ap_boxes\/js\/jquery.hoverIntent.minified.js":1,"profiles\/ap\/modules\/custom\/core\/ap_boxes\/js\/jquery.masonry.min.js":1,"profiles\/ap\/modules\/custom\/core\/ap_boxes\/js\/ap_boxes.js":1,"profiles\/ap\/modules\/custom\/core\/ap_boxes\/js\/ap_boxes_masonry.js":1,"profiles\/ap\/modules\/custom\/core\/ap_boxes\/js\/ap_boxes_flyout.js":1,"profiles\/ap\/modules\/custom\/dev\/ap_google_analytics\/js\/scrolldepth.js":1,"profiles\/ap\/modules\/custom\/dev\/ap_hosted_rightsidebar_widget\/js\/ap_hosted_right_rail.js":1,"profiles\/ap\/modules\/custom\/core\/hosted_article\/js\/ap_hosted_article.js":1,"7":1,"8":1,"profiles\/ap\/modules\/contrib\/google_analytics\/googleanalytics.js":1,"9":1,"10":1,"11":1,"12":1,"profiles\/ap\/themes\/ap_hosted\/js\/vendor\/custom.modernizr.js":1,"profiles\/ap\/themes\/ap_hosted\/js\/foundation.min.js":1,"profiles\/ap\/themes\/ap_hosted\/bower_components\/jquery.cookie\/jquery.cookie.js":1,"profiles\/ap\/themes\/ap_hosted\/bower_components\/jquery-placeholder\/jquery.placeholder.js":1,"profiles\/ap\/themes\/ap_hosted\/bower_components\/fastclick\/lib\/fastclick.js":1,"profiles\/ap\/themes\/ap_hosted\/bower_components\/clipboard\/dist\/clipboard.min.js":1,"profiles\/ap\/themes\/ap_hosted\/bower_components\/masonry\/dist\/masonry.pkgd.min.js":1,"profiles\/ap\/themes\/ap_hosted\/js\/jquery.mCustomScrollbar.concat.min.js":1,"profiles\/ap\/themes\/ap_hosted\/js\/foundation\/foundation.js":1,"profiles\/ap\/themes\/ap_hosted\/js\/foundation\/foundation.abide.js":1,"profiles\/ap\/themes\/ap_hosted\/js\/foundation\/foundation.alerts.js":1,"profiles\/ap\/themes\/ap_hosted\/js\/foundation\/foundation.clearing.js":1,"profiles\/ap\/themes\/ap_hosted\/js\/foundation\/foundation.cookie.js":1,"profiles\/ap\/themes\/ap_hosted\/js\/foundation\/foundation.dropdown.js":1,"profiles\/ap\/themes\/ap_hosted\/js\/foundation\/foundation.forms.js":1,"profiles\/ap\/themes\/ap_hosted\/js\/foundation\/foundation.interchange.js":1,"profiles\/ap\/themes\/ap_hosted\/js\/foundation\/foundation.joyride.js":1,"profiles\/ap\/themes\/ap_hosted\/js\/foundation\/foundation.magellan.js":1,"profiles\/ap\/themes\/ap_hosted\/js\/foundation\/foundation.orbit.js":1,"profiles\/ap\/themes\/ap_hosted\/js\/foundation\/foundation.placeholder.js":1,"profiles\/ap\/themes\/ap_hosted\/js\/foundation\/foundation.reveal.js":1,"profiles\/ap\/themes\/ap_hosted\/js\/foundation\/foundation.section.js":1,"profiles\/ap\/themes\/ap_hosted\/js\/foundation\/foundation.tooltips.js":1,"profiles\/ap\/themes\/ap_hosted\/js\/foundation\/foundation.topbar.js":1,"profiles\/ap\/themes\/ap_hosted\/js\/modernizr.js":1,"profiles\/ap\/themes\/ap_hosted\/js\/app.js":1,"profiles\/ap\/themes\/ap_hosted\/js\/scripts.js":1,"profiles\/ap\/themes\/ap_hosted\/bower_components\/jwplayer\/jwplayer.js":1,"profiles\/ap\/themes\/ap_hosted\/bower_components\/jwplayer\/jwplayer.html5.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"profiles\/ap\/modules\/custom\/core\/ap_boxes\/css\/flyout.css":1,"profiles\/ap\/modules\/custom\/dev\/ap_google_analytics\/css\/ap_google_analytics.css":1,"profiles\/ap\/modules\/contrib\/date\/date_api\/date.css":1,"profiles\/ap\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"profiles\/ap\/modules\/custom\/core\/hosted_article\/css\/hosted_article.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"profiles\/ap\/modules\/contrib\/views\/css\/views.css":1,"profiles\/ap\/modules\/contrib\/ctools\/css\/ctools.css":1,"profiles\/ap\/themes\/zurb_foundation\/css\/normalize.css":1,"profiles\/ap\/themes\/ap_hosted\/css\/foundation.min.css":1,"profiles\/ap\/themes\/ap_hosted\/css\/app.css":1,"profiles\/ap\/themes\/ap_hosted\/font-awesome-4.4.0\/css\/font-awesome.min.css":1,"profiles\/ap\/themes\/ap_hosted\/css\/jquery-ui\/jquery-ui.min.css":1,"profiles\/ap\/themes\/ap_hosted\/css\/jquery.mCustomScrollbar.css":1,"profiles\/ap\/themes\/ap_hosted\/css\/styles.css":1,"profiles\/ap\/themes\/ap_hosted\/css\/responsive-styles.css":1}},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"}});</script>
    <!--[if lt IE 9]>
      <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
    <!-- Taboola script goes here -->
    <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({article: 'auto'});
      !function (e, f, u, i) {
        if (!document.getElementById(i)) {
          e.async = 1;
          e.src = u;
          e.id = i;
          f.parentNode.insertBefore(e, f);
        }
      }(document.createElement('script'),
              document.getElementsByTagName('script')[0],
              'https://cdn.taboola.com/libtrc/associatedpress-hosted20/loader.js',
              'tb_loader_script');
    </script>
    <!-- Inform Player Library for Pixel Perfect-->
    <script type="text/javascript" src="//launch.newsinc.com/js/embed.js"></script>
  </head>
  <body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-939164 node-type-hosted-article onwl section-article f-topbar-fixed" >
    <div id="skip-link">
      <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
    </div>
        <!--.page -->
<div role="document" class="page">

  <!--.l-header region -->
      <header role="banner" class="l-header contain-to-grid fixed" style="background-color:#333333;">
          <!--.top-bar -->
          <nav class="top-bar" data-topbar  data-options="">
        <div class="row">
          <div class="large-12 columns">
            <ul class="title-area">
              <li class="name">
                <a href="http://standardspeaker.com">
                <h1> 
                                      <img border="0" src="https://hosted.ap.org/sites/hosted/files/styles/ap_white_label_logo/public/white_label/logos/59f1e0e6d4869_logo_ss_white.png?itok=hhtHhvRV" alt="standardspeaker" title="standardspeaker" />                                    </a>
                </h1>
              </li>

              <li class="toggle-topbar menu-icon"><a href="#"><span>Menu</span></a></li>
            </ul>

            <div class="top-bar-section">
                              <div id="wl-basic-menu"><div class="item-list"><ul><li class="parent-menu-item first"  style="background-color:;"><a class="" href="http://standardspeaker.com/news" onMouseOut="this.style.color=''" onMouseOver="this.style.color=''" style="color:;">News</a></li><li class="parent-menu-item "  style="background-color:;"><a class="" href="http://standardspeaker.com/sports" onMouseOut="this.style.color=''" onMouseOver="this.style.color=''" style="color:;">Sports</a></li><li class="parent-menu-item "  style="background-color:;"><a class="" href="http://standardspeaker.com/eedition" onMouseOut="this.style.color=''" onMouseOver="this.style.color=''" style="color:;">http://standardspeaker.com/eedition</a></li></ul></div></div>                          </div>
          </div>
        </div>
      </nav>
          <!--/.top-bar -->
  
  <!-- Title, slogan and menu -->
    <!-- End title, slogan and menu -->

  
</header>
<!--/.l-header -->
  


  
  
      <!--/.l-banner -->
    <main class="row l-main">
          <section class="block block-dfp billboard small-12 columns show-for-large-up block-dfp-billboard">

      
      <div id="dfp-ad-billboard-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-billboard" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-billboard");
    });
  </script>
</div>
</div>  
</section>  <section class="block block-dfp billboard small-12 columns hide-for-large-up show-for-large-down block-dfp-billboard-mobile">

      
      <div id="dfp-ad-billboard_mobile-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-billboard_mobile" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-billboard_mobile");
    });
  </script>
</div>
</div>  
</section>    </main>
    <!--/.l-banner -->
  

              
    <section class="l-messages row">
    <div class="large-12 columns">
      <div class="success-msg-wrp"></div> 
    </div>
  </section>
  
  <main role="main" class="row l-main">
    <div class="ap-story small-12 medium-7 large-8 main columns">
      
      <a id="main-content"></a>



                            
                      <div class="ap-story-timestamp">Dec. 11, 2020 4:07 AM EST</div>
  <h2 class="ap-story-headline">EU leaders agree to reduce emissions after all-night talks</h2>
<div class="ap-story-byline"><div class="field field-name-field-byline-original field-type-text field-label-hidden field-wrapper">By SAMUEL PETREQUIN</div><div class="field field-name-field-byline-title field-type-text field-label-hidden field-wrapper">Associated Press</div></div>
<div id="ap-story-slug" style = "display : none">AP-EU-Europe-Climate-, 4th Ld-Writethru</div>  
<div class="social-share-top inline">
  <!-- Twitter -->
  <a href="http://twitter.com/share?url=https://hosted.ap.org/standardspeaker/article/3c0ef69599fbf311353657f1ab6e672c/eu-leaders-struggle-break-deadlock-climate-deal&text=EU leaders agree to reduce emissions after all-night talks" target="_blank" class="share-btn twitter" title="Share on Twitter">
    <i class="fa fa-twitter"></i>
  </a>

  <!-- Google Plus -->
  <a href="https://plus.google.com/share?url=https://hosted.ap.org/standardspeaker/article/3c0ef69599fbf311353657f1ab6e672c/eu-leaders-struggle-break-deadlock-climate-deal" target="_blank" class="share-btn google-plus" title="Share on Google+">
    <i class="fa fa-google-plus"></i>
  </a>

  <!-- Facebook -->
  <a href="http://www.facebook.com/sharer/sharer.php?u=https://hosted.ap.org/standardspeaker/article/3c0ef69599fbf311353657f1ab6e672c/eu-leaders-struggle-break-deadlock-climate-deal" target="_blank" class="share-btn facebook" title="Share on Facebook">
    <i class="fa fa-facebook"></i>
  </a>

  <!-- Reddit -->
  <a href="http://www.reddit.com/submit?url=https://hosted.ap.org/standardspeaker/article/3c0ef69599fbf311353657f1ab6e672c/eu-leaders-struggle-break-deadlock-climate-deal" target="_blank" class="share-btn reddit" title="Share on Reddit">
    <i class="fa fa-reddit"></i>
  </a>

  <!-- Pinterest -->
  <a href="http://pinterest.com/pin/create/button/?url=https://hosted.ap.org/standardspeaker/article/3c0ef69599fbf311353657f1ab6e672c/eu-leaders-struggle-break-deadlock-climate-deal&description=BRUSSELS (AP) &#x2014; European Union leaders reached a hard-fought deal Friday to cut the bloc&#x2019;s net greenhouse gas emissions by at least 55% by the end of the decade compared with 1990 levels, avoiding a hugely embarrassing deadlock ahead of a U.N. climate meeting this weekend." target="_blank" class="share-btn pinterest" title="Share on Pinterest">
    <i class="fa fa-pinterest"></i>
  </a>

  <!-- Email -->
  <a href="mailto:?subject=Hosted:%20EU%20leaders%20agree%20to%20reduce%20emissions%20after%20all-night%20talks&body=%20%0D%0AEU%20leaders%20agree%20to%20reduce%20emissions%20after%20all-night%20talks.%20%0D%0A%20%0D%0ABRUSSELS%20(AP)%20&#x2014;%20European%20Union%20leaders%20reached%20a%20hard-fought%20deal%20Friday%20to%20cut%20the%20bloc&#x2019;s%20net%20greenhouse%20gas%20emissions%20by%20at%20least%2055%%20by%20the%20end%20of%20the%20decade%20compared%20with%201990%20levels,%20avoiding%20a%20hugely%20embarrassing%20deadlock%20ahead%20of%20a%20U.N.%20climate%20meeting%20this%20weekend.%20%20%0D%0A%20%0D%0Ahttps://hosted.ap.org/standardspeaker/article/3c0ef69599fbf311353657f1ab6e672c/eu-leaders-struggle-break-deadlock-climate-deal" target="_blank" class="share-btn email" title="Email article">
    <i class="fa fa-envelope"></i>
  </a>

</div>  <!-- <div class="gallery-teaser">
    <div class="row"> 
      <div class="small-12 columns" style="margin-bottom: 1rem">
             
      </div>
    </div>
  </div>-->
  <div class="gallery-teaser">
    <div class="row"> 
      <div class="small-12 columns" style="margin-bottom: 1rem">
        <div class="text-center">
            <a href="https://hosted.ap.org/standardspeaker/gallery/3c0ef69599fbf311353657f1ab6e672c/eu-leaders-struggle-break-deadlock-climate-deal"><img src="https://mapi.associatedpress.com/v1/items/f44e9f9070c74fe8814b4cbd10bb7277/preview/preview.jpg?s=690x" alt="The bust of French statesman Robert Schuman, one of the founders of the European Union, is seen while environmental activists launch a hot air balloon during a demonstration outside of an EU summit in Brussels, Thursday, Dec. 10, 2020. European Union leaders meet for a year-end summit that will address anything from climate, sanctions against Turkey to budget and virus recovery plans. Brexit will be discussed on the sidelines. (AP Photo/Francisco Seco)"></a><br>
        </div>
        <span class="ap-story-gallery-teaser-caption">Francisco Seco, ASSOCIATED PRESS</span>
      </div>
    </div>
  </div>
<block><p>BRUSSELS (AP) &#x2014; European Union leaders reached a hard-fought deal Friday to cut the bloc&#x2019;s net greenhouse gas emissions by at least 55% by the end of the decade compared with 1990 levels, avoiding a hugely embarrassing deadlock ahead of a U.N. climate meeting this weekend.</p>  <div class="ap-story-media-blk-wrap">
    <div class="ap-story-media-blk">
      <div class='gallery-teaser-grid js-masonry' data-masonry-options='{ "itemSelector": ".item", "columnWidth": 150 }'>
                                                        <!--<div class="item hosted-video">
                <a href="?id=i-">
                  <img src="" alt="">
                  <span class="video-item"><i class="fa fa-play" aria-hidden="true"></i></span>
                </a>
              </div>-->
                            <div class="item hosted-photo">
                <a href="https://hosted.ap.org/standardspeaker/gallery/3c0ef69599fbf311353657f1ab6e672c/eu-leaders-struggle-break-deadlock-climate-deal?id=i-29299274"><img src="https://mapi.associatedpress.com/v1/items/67c9db64436d44fe9f6dd169f1b3e83f/preview/preview.jpg?s=150x" alt="French President Emmanuel Macron, center, speaks with Czech Republic's Prime Minister Andrej Babis, third left, and Poland's Prime Minister Mateusz Morawiecki, center right, during a round table meeting at an EU summit at the European Council building in Brussels, Thursday, Dec. 10, 2020. European Union leaders meet for a year-end summit that will address anything from climate, sanctions against Turkey to budget and virus recovery plans. Brexit will be discussed on the sidelines. (Olivier Hoslet, Pool via AP)"></a>
              </div>
                                                                                    <!--<div class="item hosted-video">
                <a href="?id=i-">
                  <img src="" alt="">
                  <span class="video-item"><i class="fa fa-play" aria-hidden="true"></i></span>
                </a>
              </div>-->
                            <div class="item hosted-photo">
                <a href="https://hosted.ap.org/standardspeaker/gallery/3c0ef69599fbf311353657f1ab6e672c/eu-leaders-struggle-break-deadlock-climate-deal?id=i-29299275"><img src="https://mapi.associatedpress.com/v1/items/e1c3e058d2274c2d80616b37cf2ce8b5/preview/preview.jpg?s=150x" alt="Environmental activists launch a hot air balloon during a demonstration outside of an EU summit in Brussels, Thursday, Dec. 10, 2020. European Union leaders meet for a year-end summit that will address anything from climate, sanctions against Turkey to budget and virus recovery plans. Brexit will be discussed on the sidelines. (AP Photo/Francisco Seco)"></a>
              </div>
                                                                                    <!--<div class="item hosted-video">
                <a href="?id=i-">
                  <img src="" alt="">
                  <span class="video-item"><i class="fa fa-play" aria-hidden="true"></i></span>
                </a>
              </div>-->
                            <div class="item hosted-photo">
                <a href="https://hosted.ap.org/standardspeaker/gallery/3c0ef69599fbf311353657f1ab6e672c/eu-leaders-struggle-break-deadlock-climate-deal?id=i-29299276"><img src="https://mapi.associatedpress.com/v1/items/e90865cf82ee460895f4a72458c79717/preview/preview.jpg?s=150x" alt="Poland's Prime Minister Mateusz Morawiecki, left, speaks with Hungary's Prime Minister Viktor Orban during a round table meeting at an EU summit at the European Council building in Brussels, Thursday, Dec. 10, 2020. European Union leaders meet for a year-end summit that will address anything from climate, sanctions against Turkey to budget and virus recovery plans. Brexit will be discussed on the sidelines. (Olivier Hoslet, Pool via AP)"></a>
              </div>
                                                            </div>
      <a href="https://hosted.ap.org/standardspeaker/gallery/3c0ef69599fbf311353657f1ab6e672c/eu-leaders-struggle-break-deadlock-climate-deal" id= "view-all" class="button" style="width:305px">View all (4)</a>
    </div>
  </div>
<p>Following night-long discussions at their two-day summit in Brussels, the 27 member states approved the EU executive commission&#x2019;s proposal to toughen the bloc&#x2019;s intermediate target on the way to climate neutrality by mid-century, after a group of reluctant, coal-reliant countries finally agreed to support the improved goal.</p><p>&#x201c;Europe is the leader in the fight against climate change,&#x201d; tweeted EU Council president Charles Michel as daylight broke over the EU capital city. &#x201c;We decided to cut our greenhouse gas emissions of at least 55% by 2030.&#x201d;</p><p>Five years after the Paris agreement, the EU wants to be a leader in the fight against global warming. Yet the bloc&#x2019;s heads of state and government were unable to agree on the new target the last time they met in October, mainly because of financial concerns by eastern nations seeking more clarity about how to fund and handle the green transition.</p><p>But the long-awaited deal on a massive long-term budget and coronavirus recovery clinched Thursday by EU leaders swung the momentum.</p><p>Large swaths of the record-high 1.82 trillion-euro package are set to pour into programs and investments designed to help the member states, regions and sectors particularly affected by the green transition, which are in need of a deep economic and social transformation. EU leaders have agreed that 30% of the package should be used to support the transition.</p><p>Still, agreeing on common language was not an easy task. Negotiations were punctuated throughout the night by intense discussions in the plenary session and multiple chats in smaller groups on the sidelines.</p><p>Another delay in revising the EU&#x2019;s current 40% emission cuts objective for 2030 would have been particularly embarrassing before the virtual Climate Ambition Summit marking five years since the Paris deal, and leaders worked to the wire to seal a deal.</p><p>The event on Saturday will be co-hosted by the U.K. with the United Nations and France. British Prime Minister Boris Johnson announced last week he wants the U.K. to cut greenhouse gas emissions by at least 68% from 1990 levels by 2030 &#x2014; a more ambitious goal than the EU&#x2019;s. </p><p>Poland, which last year didn&#x2019;t commit to the EU&#x2019;s 2050 climate neutrality goal, and other eastern countries, including the Czech Republic and Hungary, largely depend on coal for their energy needs. They considered it unfair that all member states should be submitted to the same ambition without considering their respective energy mixes. </p><p>To win their approval, member states agreed that the new target should be delivered collectively. According to the Belgian Prime minister's office, &#x201c;leaders agreed that the cuts will be first achieved in sectors and countries where there is still plenty of room for improvement."</p><p>In addition, the European Commission will take into account specific national situations when drawing up the measures. A progress report will be submitted to the European Council in the spring.</p><p>The accord also left the door open to member states to use gas or nuclear power as they drop fossil fuels. EU leaders agreed last year that nuclear energy would be part of the bloc&#x2019;s solution to making its economy carbon neutral, and they reiterated Friday that they would respect member states' rights to decide on their energy mix and to choose the most appropriate technologies to reach the goal.</p><p>According to a French official who was not authorized to speak publicly about the meeting, Poland also obtained guarantees that the EU's Emissions Trading System &#x2014; a cap-and-trade scheme for industries to buy carbon credits covering about 40% of the EU&#x2019;s greenhouse gas emissions &#x2014; would be revamped. Poland wants the reform of the system to redirect more revenues to the poorer EU countries.</p><p>World leaders agreed five years ago in Paris to keep the global warming increase to below 2 degrees Celsius (3.6 degrees Fahrenheit), and ideally no more than 1.5 degrees C (2.7 degrees F) by the end of the century. Under the Paris accord, countries are required to submit updated climate targets by the end of this year.</p><p>Greenpeace and other environmental groups have said the improved EU target is insufficient to properly tackle climate change. </p><p>&#x201c;To increase the chances of limiting global heating to 1.5&#xb0;C and avoid the worst effects of climate breakdown, Greenpeace is calling for at least a 65% cut in EU emissions from polluting sectors by 2030,&#x201d; the NGO said. </p><p>Climate Action Network Europe regretted that the revised &#x201c;net&#x201d; target includes carbon sinks like reforestation, meaning that emitting sectors will need to decarbonize less to reach the new goal.</p><p>&#x201c;As the Commission indicates itself in its 2030 Climate Target Plan, if the EU is successful in implementing the Commission&#x2019;s biodiversity, carbon removals could represent up to 5% of emissions. In this case the real emissions reduction target would be as low as 50%,&#x201d; the NGO said.</p><p>EU leaders also encouraged the commission to propose a carbon tax at the bloc&#x2019;s borders for countries that did do not regulate CO2 emissions as strictly as the EU does.</p><p>___</p><p>Follow AP&#x2019;s climate coverage at <a href='https://apnews.com/hub/climate'>https://apnews.com/hub/climate</a></p><div class="bottom-social-share">
  <div class="social-share-top inline">
  <!-- Twitter -->
  <a href="http://twitter.com/share?url=https://hosted.ap.org/standardspeaker/article/3c0ef69599fbf311353657f1ab6e672c/eu-leaders-struggle-break-deadlock-climate-deal&text=EU leaders agree to reduce emissions after all-night talks" target="_blank" class="share-btn twitter" title="Share on Twitter">
    <i class="fa fa-twitter"></i>
  </a>

  <!-- Google Plus -->
  <a href="https://plus.google.com/share?url=https://hosted.ap.org/standardspeaker/article/3c0ef69599fbf311353657f1ab6e672c/eu-leaders-struggle-break-deadlock-climate-deal" target="_blank" class="share-btn google-plus" title="Share on Google+">
    <i class="fa fa-google-plus"></i>
  </a>

  <!-- Facebook -->
  <a href="http://www.facebook.com/sharer/sharer.php?u=https://hosted.ap.org/standardspeaker/article/3c0ef69599fbf311353657f1ab6e672c/eu-leaders-struggle-break-deadlock-climate-deal" target="_blank" class="share-btn facebook" title="Share on Facebook">
    <i class="fa fa-facebook"></i>
  </a>

  <!-- Reddit -->
  <a href="http://www.reddit.com/submit?url=https://hosted.ap.org/standardspeaker/article/3c0ef69599fbf311353657f1ab6e672c/eu-leaders-struggle-break-deadlock-climate-deal" target="_blank" class="share-btn reddit" title="Share on Reddit">
    <i class="fa fa-reddit"></i>
  </a>

  <!-- Pinterest -->
  <a href="http://pinterest.com/pin/create/button/?url=https://hosted.ap.org/standardspeaker/article/3c0ef69599fbf311353657f1ab6e672c/eu-leaders-struggle-break-deadlock-climate-deal&description=BRUSSELS (AP) &#x2014; European Union leaders reached a hard-fought deal Friday to cut the bloc&#x2019;s net greenhouse gas emissions by at least 55% by the end of the decade compared with 1990 levels, avoiding a hugely embarrassing deadlock ahead of a U.N. climate meeting this weekend." target="_blank" class="share-btn pinterest" title="Share on Pinterest">
    <i class="fa fa-pinterest"></i>
  </a>

  <!-- Email -->
  <a href="mailto:?subject=Hosted:%20EU%20leaders%20agree%20to%20reduce%20emissions%20after%20all-night%20talks&body=%20%0D%0AEU%20leaders%20agree%20to%20reduce%20emissions%20after%20all-night%20talks.%20%0D%0A%20%0D%0ABRUSSELS%20(AP)%20&#x2014;%20European%20Union%20leaders%20reached%20a%20hard-fought%20deal%20Friday%20to%20cut%20the%20bloc&#x2019;s%20net%20greenhouse%20gas%20emissions%20by%20at%20least%2055%%20by%20the%20end%20of%20the%20decade%20compared%20with%201990%20levels,%20avoiding%20a%20hugely%20embarrassing%20deadlock%20ahead%20of%20a%20U.N.%20climate%20meeting%20this%20weekend.%20%20%0D%0A%20%0D%0Ahttps://hosted.ap.org/standardspeaker/article/3c0ef69599fbf311353657f1ab6e672c/eu-leaders-struggle-break-deadlock-climate-deal" target="_blank" class="share-btn email" title="Email article">
    <i class="fa fa-envelope"></i>
  </a>

</div></div>
          <section class="block block-ap-hosted-rightsidebar-widget blk-bottom-boder block-ap-hosted-rightsidebar-widget-block-below-content-topics">

      
      <div class="row ap-tags-blk">
      <div class="small-12 columns">
      <h3>Topics</h3>
      <ul class="ap-story-tags">
                                                                                                                                                                                                                                                                                                      <li><a rel="tag" class = "topics-tags" data="Topics" href="https://hosted.ap.org/standardspeaker/tags/general-news">General news</a></li>, <li><a rel="tag" class = "topics-tags" data="Topics" href="https://hosted.ap.org/standardspeaker/tags/science">Science</a></li>, <li><a rel="tag" class = "topics-tags" data="Topics" href="https://hosted.ap.org/standardspeaker/tags/government-and-politics">Government and politics</a></li>, <li><a rel="tag" class = "topics-tags" data="Topics" href="https://hosted.ap.org/standardspeaker/tags/business">Business</a></li>, <li><a rel="tag" class = "topics-tags" data="Topics" href="https://hosted.ap.org/standardspeaker/tags/non-governmental-organizations">Non-governmental organizations</a></li>, <li><a rel="tag" class = "topics-tags" data="Topics" href="https://hosted.ap.org/standardspeaker/tags/energy-and-environment">Energy and the environment</a></li>, <li><a rel="tag" class = "topics-tags" data="Topics" href="https://hosted.ap.org/standardspeaker/tags/emissions-reduction">Emissions reduction</a></li>, <li><a rel="tag" class = "topics-tags" data="Topics" href="https://hosted.ap.org/standardspeaker/tags/environmental-concerns">Environmental concerns</a></li>, <li><a rel="tag" class = "topics-tags" data="Topics" href="https://hosted.ap.org/standardspeaker/tags/summits">Summits</a></li>, <li><a rel="tag" class = "topics-tags" data="Topics" href="https://hosted.ap.org/standardspeaker/tags/climate">Climate</a></li>, <li><a rel="tag" class = "topics-tags" data="Topics" href="https://hosted.ap.org/standardspeaker/tags/air-pollution">Air pollution</a></li>, <li><a rel="tag" class = "topics-tags" data="Topics" href="https://hosted.ap.org/standardspeaker/tags/emissions-trading">Emissions trading</a></li>, <li><a rel="tag" class = "topics-tags" data="Topics" href="https://hosted.ap.org/standardspeaker/tags/nuclear-power">Nuclear power</a></li>, <li><a rel="tag" class = "topics-tags" data="Topics" href="https://hosted.ap.org/standardspeaker/tags/labor-unions">Labor unions</a></li>, <li><a rel="tag" class = "topics-tags" data="Topics" href="https://hosted.ap.org/standardspeaker/tags/climate-change">Climate change</a></li>      </ul>
    </div>
        <div class="small-12 medium-6 columns">
      <h3>Places in this Story</h3>
      <ul class="ap-story-tags-people">
                  <li><a rel="tag" class = "places-tag" data="Places in this Story" href="https://hosted.ap.org/standardspeaker/tags/france">France</a></li>
                  <li><a rel="tag" class = "places-tag" data="Places in this Story" href="https://hosted.ap.org/standardspeaker/tags/europe">Europe</a></li>
                  <li><a rel="tag" class = "places-tag" data="Places in this Story" href="https://hosted.ap.org/standardspeaker/tags/brussels">Brussels</a></li>
                  <li><a rel="tag" class = "places-tag" data="Places in this Story" href="https://hosted.ap.org/standardspeaker/tags/united-kingdom">United Kingdom</a></li>
                  <li><a rel="tag" class = "places-tag" data="Places in this Story" href="https://hosted.ap.org/standardspeaker/tags/poland">Poland</a></li>
                  <li><a rel="tag" class = "places-tag" data="Places in this Story" href="https://hosted.ap.org/standardspeaker/tags/paris">Paris</a></li>
              </ul>
    </div>
        <div class="small-12 medium-6 columns">
      <h3>Organizations in this Story</h3>
      <ul class="ap-story-tags-companies">
                  <li><a rel="tag" class = "oraganization-tag" data="Organizations in this Story" href="https://hosted.ap.org/standardspeaker/tags/greenpeace">Greenpeace</a></li>
                  <li><a rel="tag" class = "oraganization-tag" data="Organizations in this Story" href="https://hosted.ap.org/standardspeaker/tags/european-council">European Council</a></li>
                  <li><a rel="tag" class = "oraganization-tag" data="Organizations in this Story" href="https://hosted.ap.org/standardspeaker/tags/european-union">European Union</a></li>
                  <li><a rel="tag" class = "oraganization-tag" data="Organizations in this Story" href="https://hosted.ap.org/standardspeaker/tags/united-nations">United Nations</a></li>
                  <li><a rel="tag" class = "oraganization-tag" data="Organizations in this Story" href="https://hosted.ap.org/standardspeaker/tags/european-commission">European Commission</a></li>
              </ul>
    </div>
        <div class="small-12 medium-6 columns">
      <h3>People in the Story</h3>
      <ul class="ap-story-tags-people">
                  <li><a rel="tag" class = "people-tag" data="People in the Story" href="https://hosted.ap.org/standardspeaker/tags/boris-johnson">Boris Johnson</a></li>
                  <li><a rel="tag" class = "people-tag" data="People in the Story" href="https://hosted.ap.org/standardspeaker/tags/charles-michel">Charles Michel</a></li>
              </ul>
    </div>
    </div>  
</section>  <section class="block block-ap-hosted-rightsidebar-widget blk-bottom-boder blk-padding-bottom block-ap-hosted-rightsidebar-widget-more-stories-taboola-add">

      
      <div id="taboola-below-article-stream-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-stream-thumbnails',
    placement: 'Below Article Stream Thumbnails',
    target_type: 'mix',
    onclick: onTaboolaClick
  });
</script>  
</section>  <section class="block block-hosted-article block-hosted-article-hosted-trending-articles">

      
      <!-- Trending -->
<div class="trending">
    <h3>Trending</h3>
    <ol class="rounded-list">
                                                                                                          <span>   No trending data is available. </span> 
            </ol>
</div>
  
</section>  <section class="block block-ap-hosted-rightsidebar-widget taboola-main-ads block-ap-hosted-rightsidebar-widget-block-below-content-taboola-add">

      
      <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-b',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>  
</section>    </div>
    <!--/.main region -->

    
          <aside role="complementary" class="small-12 medium-5 large-4 sidebar-second columns sidebar"> 
            <section class="block block-dfp ad-half-page show-for-medium-up block-dfp-half-page block-odd clearfix">

      
      <div id="dfp-ad-half_page-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-half_page" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-half_page");
    });
  </script>
</div>
</div>  
</section>  <section class="block block-ap-hosted-rightsidebar-widget block-ap-hosted-rightsidebar-widget-block-right-rail-taboola-add block-even clearfix">

      
      <div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script>  
</section>  <section class="block block-dfp block-dfp-mediumrectangle block-odd clearfix">

      
      <div id="dfp-ad-mediumrectangle-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-mediumrectangle" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-mediumrectangle");
    });
  </script>
</div>
</div>  
</section>  <section class="block block-ap-hosted-rightsidebar-widget taboola-main block-ap-hosted-rightsidebar-widget-more-stories block-even clearfix">

      
      
  <div class="more-feeds-block">
    <div class="media-header">
      <h3>Hazleton News</h3>
    </div>
    <ul class="more-stories media-list list-items">
          </ul>
  </div>
  
</section>      </aside>
      </main>
  <!--/.main-->

  
  
  <!--.l-footer-->
  <footer class="l-footer" role="contentinfo">
      <div class="">    
        <div class="footer">
          <div class="copyright">
          &copy;2020 The Associated Press. All rights reserved. <br> <a href="https://apnews.com/termsofservice">Terms</a> under which this site is provided. Learn more about our <a href="https://apnews.com/privacystatement">Privacy Policy</a>.          </div>
        </div>
      </div>
  </footer>
<!--/.footer-->


  </div>
<!--/.page -->
    <script>
          var AP_WL_NAME = "standardspeaker"; </script>
        <script>
      (function ($, Drupal, window, document, undefined) {
        $(document).foundation();
      })(jQuery, Drupal, this, this.document);
    </script>
    <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({flush: true});
    </script>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"560baa128a","applicationID":"236585302","transactionName":"MlRTYkFSWkNUU0EKDQsecFVHWlteGl5aBwc6QVBRVmxCWVBH","queueTime":0,"applicationTime":641,"atts":"HhNQFAlISU0=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>

</html>
